Activity

From 20 December 2012 to 18 January 2013

18 January 2013

15:30 Issue #84 (New): Issue #19 appears again in Modelio 2.2.x
Modelio 2.2.x use org.eclipse.swt.os_XXX version 3.7.2. I don't know the swt version in previous versions of modelio ... Marijan Matic
 

Also available in: Atom